Joomla 3

Ends 25 Jul 2018 (in 4 days)

I need to change Joomla! 3.8.8.
Now my PHP is 5.6 I would like change for 7.2.
I use Cpanel and I have selector the problem is when I change to 7.2 have an error. -


Sign up to apply →

Posted on freelancer.com





Know a freelancer that can do this job?

Earn lifetime commission for every freelancer you refer, by becoming an affiliate. Find out more

Share this job: